stewartsinclair

Supporting add-ins for different versions of ArcGIS 10

Discussion created by stewartsinclair on Jul 25, 2011
Latest reply on Jul 26, 2011 by jeffhamblin
We create add-ins for users who may be on different version of ArcGIS 10. 

Do we need to have compile and release a different version of the add-in for each of the different versions of ArcGIS 10 or can one version of the add-in be used across all versions?

Outcomes