AnsweredAssumed Answered

This version of Geodatabase is either invalid or out of date Error

Question asked by Reda4esri on May 3, 2020
Latest reply on May 4, 2020 by George_Thompson-esristaff

Hello, 

 I have upgraded the DB from oracle 11.2.0.1 to 11.2.0.4.

 the GDB version  is 10.1  

How can I get the Compatability of Oracle releases with ArcSDE 10.1

and is it compatabile?

 

can I enable  a new updated  version of Enterprise geodatabase, I have License of 10.7.1

Outcomes