NSI2010

Hana Service Pack 04

Discussion created by NSI2010 on Jan 9, 2020

Hello,

 

Is SAP HANA 2.0 SP04 is supported with ArcGIS ?

 

Thank you


Simon

Outcomes