AnsweredAssumed Answered

Can't set EPSG:4936?

Question asked by raze on Jul 10, 2019
Latest reply on Jul 10, 2019 by KKramer-esristaff

As the topic says, I can't find it as option in the coordinate system settings. Is it missing?

 

https://epsg.io/4936

Outcomes