zareh.demirdjianesrisaudiarabia-esridist

A simple question

Discussion created by zareh.demirdjianesrisaudiarabia-esridist Employee on Feb 24, 2011
Latest reply on Feb 25, 2011 by cphill11
which edition of ArcGIS server is required to use the ArcGIS JavaScript APIs (basic,standard or advanced)?
or no license is required for it??

Thank you in advance,

Outcomes