thomassldn

Should we be moving off the 10.2.9 API and into the new 100.4.0?

Discussion created by thomassldn on Dec 23, 2018
Latest reply on Dec 26, 2018 by LBoyd-esristaff

Hello

 

I wrote an application using the 10.2.9 API. However, I see that there is a 100.4.0 Runtime SDK for Android. Should we be using that instead now? Can I choose between one or the other? Thanks

Outcomes