AnsweredAssumed Answered

Is there an elevation widget that still works with Flex 3.6?

Question asked by dbbird on Dec 19, 2018

I am running a viewer on Flex 3.6.  There used to be an elevation widget that worked on Flex 3.2, but I have not found one that works with the later versions.  Is there still one out there that will work?

Outcomes