AnsweredAssumed Answered

How to get an ArcGIS Pro addin built on 1.4 Version  to get opened on ArcGIS Pro 2.0 Version

Question asked by Janaki.Gattu1 on Oct 2, 2018
Latest reply on Oct 2, 2018 by wkaiser-esristaff

Dear Team,

We have built an ArcGIS Pro addin on ArcGIS Pro 1.4 Version and we are not able to open the addin on ArcGIS Pro 2.0 Version.

What is the way forward to get that ArcGIS Pro addin worked in higher Versions of ArcGIS Pro?

Outcomes