AnsweredAssumed Answered

what to do if feature service work with only version 4.7 ?

Question asked by namoraj96 on Aug 28, 2018
Latest reply on Aug 29, 2018 by namoraj96

I am using few urls as feature layers for graphical representation..but when I tried to use 4.8 ArcGIS JS version it gives me error..

works fine with 4.7..

What to do to work same urls in 4.8 vs of ArcGIS JS...

Any suggestion..

Thanks a lot..

Outcomes