AnsweredAssumed Answered

Error reconciling version Layer not found

Question asked by pgacheruesriea-esridist Employee on Jul 20, 2018
Latest reply on Jul 21, 2018 by asrujit_pb

I am trying to reconcile a versioned geodatabase but am getting this error:Error reconciling version Layer not found out of 17 versions only 4 versions that can not be reconciled with the default.,Help me resolve this issue.

Outcomes