AnsweredAssumed Answered

"Display Shadows in 3D" Not working

Question asked by briertel on Jul 17, 2018

As far as I can tell, this is a bug. Shadows appear for some buildings not others. 

 

Also, when "Display Shadows in 3D"  is selected in the "Illumination" settings, the shadows do not appear. User needs to toggle between Drawing Modes for shadows to appear.

Attachments

Outcomes