AnsweredAssumed Answered

Java Runtime Enviroment required for GeoEvent Server?

Question asked by chaseb on Jul 10, 2018

Is the Java Runtime Environment required to run GeoEvent Server 10.6?  Seems to be required for Apache Zookeeper.  If so, which version is supported?

Outcomes