AnsweredAssumed Answered

esri/geometry/webMercatorUtils in 4.6

Question asked by jcarcamo-esristaff Employee on Mar 13, 2018
Latest reply on Mar 13, 2018 by kenbuja

I've noticed that 

esri/geometry/webMercatorUtils is no longer available in 4.6. It was available in 3.23. How can
it be used in 4.6 or do I have to include 4.6 and 3.23?

Outcomes