AnsweredAssumed Answered

What license do I need to use background processing 64bit?

Question asked by hallem on Feb 26, 2018
Latest reply on Feb 27, 2018 by rastrauch

I got a error message 'Tool is not licensed' When I tried to execute hotspot on the background processing 64bit environment. Foreground processing works without problem.

What license should I have?

Outcomes