AnsweredAssumed Answered

Scene Layer Exclusion not available

Question asked by Cyrus.Blankinship@cbre.com on Jan 30, 2018
Latest reply on Feb 1, 2018 by Andrew_Johnson-esristaff

I've been going over this video showing new features in 2.1. I'm attempting to use the 'Hide Selection' feature shown @1:31, but that option is not available to me. Do i need to do something to enable the exclusion toolset?

 

 

 

Outcomes