AnsweredAssumed Answered

Export to CAD creates Lat-Long CAD file no matter what

Question asked by jc3000 on Nov 27, 2017
Latest reply on Nov 27, 2017 by m.bhuratiesrikuwait-esridist

I need to export a map from ArcGIS Pro to CAD and it always shows up in Lat-Long coordinates when I open the CAD drawing. I've adjusted the map coordinate system and the transformation settings for the map and it doesn't make a difference. I don't see any coordinate system options in the "Export to CAD" menu. I need to get it to state plane. 

Outcomes