AnsweredAssumed Answered

I am trying to create a map template. When I do a 'save as' there is no option for mxt, the only option is mxd.

Question asked by briandhadley on Sep 26, 2017
Latest reply on Sep 26, 2017 by Dan_Patterson

I am using ArcGIS for Desktop 10.3.1 with a basic license.

Outcomes