AnsweredAssumed Answered

Is possible to install R-Bridge in ArcMap 10.5.1?

Question asked by g2016040ad on Sep 7, 2017

Dear all,

 

My name is André Duarte and I'm a student. I need to install the python R-bridge in ArcMAP 10.5.1. I install but doesn´t work. Why? I have install in my machine the R 3.3.3. Somebody help me?

See the figure.

 

 

Best Regards,

André Duarte

Outcomes