AnsweredAssumed Answered

Oracle 12.2 connection from ArcGIS 10.5 or higher version

Question asked by omerunsal on Aug 14, 2017
Latest reply on Dec 21, 2017 by vangelo-esristaff

Hi,

Is there someone who can connect to Oracle 12.2 form ArcGIS 10.5 or higher version?

Do you know the time or version for this connection?

Outcomes