rpulidoesri-co-esridist

Requirements for installation SMP

Discussion created by rpulidoesri-co-esridist Employee on Jun 30, 2017
Latest reply on Jun 30, 2017 by jayanta.poddar

Hello everyone,

I would like to know what requirements must have a server for the installation of the StreetMap Premium , taking into account that the server was installed on linux.

 

Thanks.

Outcomes