AnsweredAssumed Answered

Not seeing "Compact"

Question asked by bill.bittenbender_NebraskaDNR on May 1, 2017
Latest reply on May 8, 2017 by mbrueningesi

I just updated to 2.0.35.  I have a "begin group" type selected in a row of my XLSForm.  I go to the corresponding "appearance" column and select the drop down, but there is no "Compact" option to pick.  I do see the "Autocomplete", which is fantastic, by the way.  Is it just me?  Help please!!!  

 

Thank you,

Bill

Outcomes