AnsweredAssumed Answered

CityEngine 2016.x to LumenRT 2015 compatibility

Question asked by NatanM on Jan 12, 2017
Latest reply on Feb 14, 2017 by NatanM

Hello,

 

I would like to know if the direct model export from CityEngine 2016.x to LumenRT 2015 is compatible and working as it is from CityEngine 2015.1 to LumenRT 2015.

 

We would like to update our CityEngine version to 2016, but we don't want to lose the awesome possibility to export models directly to LumenRT 2015.

 

Thank you in advance and best wishes

 

Natan

 

Outcomes