AnsweredAssumed Answered

WAB SDK Imports of existing apps always fail

Question asked by jgonsoski on Oct 5, 2016
Latest reply on Oct 5, 2016 by jgonsoski

I downloaded WAB SDK 2.1 yesterday to test capabilities. Every application I try to import from ArcGIS Online reports fails reporting that the Theme is newer. Is there any way around this? Or is the SDK only useful for new construction?

Outcomes