AnsweredAssumed Answered

arcgis 10.4.1 driver client sql older version

Question asked by monygeo on Aug 31, 2016
Latest reply on Aug 31, 2016 by George_Thompson-esristaff

I am using arcgis 10.4.1 but i have problem with SQLSERVER 2014, ....... the error is "driver client sql older version".

before, with arcgis 10.4 i not had this problem. 

thanks

maria

Outcomes