AnsweredAssumed Answered

Firefox version requirement for vector basemaps

Question asked by MarcBate on Aug 16, 2016
Latest reply on Aug 23, 2016 by MarcBate

Vector basemaps were not working on a coworker's old version of Firefox, but worked after updating his browser. I'd like my app to check the Firefox version and give them a warning or replace the selected vector basemap with the raster equivalent. What specific version do I need to look for?

Outcomes