AnsweredAssumed Answered

LocalLayer Widget 2.0 installation for WAB DE 2.1

Question asked by MegPeterson on Aug 12, 2016
Latest reply on Aug 15, 2016 by daniel.stoelb

Hi all -

 

I'm trying to install the LL2.0 widget in my WAB 2.1 environment. Can someone point me in the right direction to do this not only for the predefined default app, but for apps I've already created? I'm not sure if the 2.0 readme.md file is still appropriate to follow for WAB v. 2.1.

 

Thanks, Meg

Outcomes