AnsweredAssumed Answered

WAB 2.0 and ES6

Question asked by FloCAD on Jun 22, 2016
Latest reply on Jun 22, 2016 by junshan_liu-esristaff


Hi everyone,

I would like to begin learning ES6 but before I need to know if WAB 2.0 can run on with it ?

Does anyone already do that ?

Thx by advance =)

Outcomes