AnsweredAssumed Answered

3.14 init.js is broken

Question asked by bt_kdunaway on Apr 8, 2016
Latest reply on Apr 8, 2016 by bt_kdunaway

The 3.14 API is broken, as of last night?

 

If you are using a map service layer, fea is the last trailing sentence.

 

js.arcgis.com/3.14/init.js

Outcomes