AnsweredAssumed Answered

land use public notification

Question asked by WALZJC on Feb 22, 2016
Latest reply on Feb 22, 2016 by WALZJC

Hello,

 

I just downloaded the land use public notification. Land Use Public Notification | ArcGIS for Local Government

 

Is there a reason why I am getting an ReferenceError: require is not defined error in the bootStrapper.js file. I have not made any changes besides the urls. I also got the same data from GitHub - Esri/land-use-public-notification: An application that allows local government staff to identify buffer propert…  and I still got the same error.

 

What do I need to change or add?

 

Thanks,

 

Jenna

Outcomes