AnsweredAssumed Answered

Sensitive no longer an option for Security Classification in 10.X

Question asked by kreuzrsk on Jan 20, 2016
Latest reply on Jun 9, 2016 by curtvprice

Before 10.X "sensitive" was one of the options in the drop down for Security Classification (1.12.2) . Is there a reason why it was dropped as an option for FGDC metadata in 10.X?  ESRI support says it's not a bug.

Outcomes