AnsweredAssumed Answered

Is ArcGIS Runtime SDK for Qt 10.2.6 compatible with Qt version 5.5.1?

Question asked by AristGrosse on Nov 4, 2015
Latest reply on Jan 7, 2016 by Shady.Kamelesrinea-esridist

The system requirements says, that ArcGIS Runtime SDK for Qt 10.2.6 is compatible with Qt version 5.4.1 and higher compiled with MSVC 2013. Is this valid for the current release 5.5.1 too?

Outcomes