AnsweredAssumed Answered

jsPanel 2.5.5 does not work with javascript api 3.14

Question asked by abujkhanfrb on Oct 15, 2015
Latest reply on Nov 5, 2015 by AHarshe-esristaff

HI

 

I tried to use jsPanel 2.5.5 with javascript api 3.14, but it did not work..

 

Did any body try this?

or any other floating panel that goes with javascript api 3.14

Outcomes