AnsweredAssumed Answered

map is not loading in ios 9.0.1 and above

Question asked by shailu on Oct 13, 2015
Latest reply on Oct 13, 2015 by Gagandeep_Singh-esristaff

My iOS app is supported in iOS 6.0 to iOS 9.1, map seems to work fine from iOS 6.0 to iOS 8.x but not in iOS 9.0.x, I didn't find any resources regarding this issue. I want to know if arcgis 10.2.5.pkg supports iOS 9?

Outcomes