AnsweredAssumed Answered

GeoData replication to lower EGDB version?

Question asked by clm42 on Aug 31, 2015
Latest reply on Sep 1, 2015 by bnayak-esristaff

I know with traditional geodatabase replication having the parent at a higher release version than the child (i.e. 10.3 to 10.1) doesn't work. Can you make it work via a GeoData service replication?

Outcomes