AnsweredAssumed Answered

ActiveMQ-5.5.1-transport-10.2.1.jar does not work

Question asked by Razzino13 on Jul 24, 2015
Latest reply on Aug 7, 2015 by rsunderman-esristaff

Hi,

In Geoevent service manager,  i would add in components - transports a local transport called activemq-5.5.1-transport-10.2.1.jar but does not work.

perhaps because I have a version of 10.3.1 arcgis while the component is developed for versions 10.2 ?

can someone send me the component activemq to 10.3.1?

 

thanks

Outcomes