AnsweredAssumed Answered

ArcGIS javascript API version dependency

Question asked by mapfans on Jun 5, 2015
Latest reply on Jun 5, 2015 by bsvensson-esristaff

Does anyone know if the ArcGIS javascript API version has any dependency on which version ArcGIS is on. I am trying to see the minimum javascript api version that will go with arcgis10.3.

Outcomes