oceanrac

ArcServer 9.3 and iOS????

Discussion created by oceanrac on Sep 30, 2010
Latest reply on Oct 1, 2010 by njarecha-esristaff
In order to create a Map Service and make it functional on a iOS Devise for editing and viewing I must have ArcServer 10 or will it work with a previous version of ArcServer?

Outcomes