esrieval

While Installing 10.2.2 on windows xp SP2 it is giving an .net frame work error for 3.5

Discussion created by esrieval on Dec 11, 2014

While Installing 10.2.2 on windows xp SP2 it is giving an .net frame work error for 3.5 when i tried to install the .net framework 3.5 , again it is giving an error. What can be the possible turn around for the same.

Outcomes