janiegoddard

Will FlexViewer 3.7 work with ArcGIS Server 10.2.1?

Blog Post created by janiegoddard on Dec 31, 2014

Hi,

   Will FlexViewer 3.7 work with ArcGIS Server 10.2.1? I thought I would go to FlexViewer 3.7 then on to the new JS App Builder.

Thanks,

Janie

Outcomes