Symbology: Status not supported [EsriRuntimeQt SDK (C++)]

Idea created by norbert.thoden on Aug 6, 2015
    New
    Score10
    • norbert.thoden

    By now, the status (present and planned) according to the standard MIL2525 is not supported.

    This in an insuifficiant API


    This is an insufficiant API.

    EsriRuntimeQt SDK (C++); Version 10.2.6

    This in an insuifficiant API.
    This in an insuifficiant API.